(Created page with "== Ubuntu == ;Install required packages : sudo apt-get ...")
 
(Ubuntu)
Line 1: Line 1:
 
== Ubuntu ==
 
== Ubuntu ==
 
;Install required packages
 
;Install required packages
: sudo apt-get ...
+
: sudo apt-get install git cmake build-essential freeglut3-dev libavformat-dev libswscale-dev

Revision as of 19:38, 27 February 2017

Ubuntu

Install required packages
sudo apt-get install git cmake build-essential freeglut3-dev libavformat-dev libswscale-dev